欢迎光临
我们一直在努力

标签:iptables

linux

centos升级iptables到最新版

admin阅读(208)评论(0)赞(0)

万网云主机centos 5.4和linode VPS centos 6系统默认安装的iptables版本为1.3.5,听说iptables有一个模块,叫做connlimit,用来限制每个IP的连接数,当某个IP的最大连接数达到某个设定的最大...

linux

linode VPS上手动升级iptables

admin阅读(143)评论(1)赞(0)

VPS上的一些组件,是不会被自动升级的,如果你要用到一些新的特性,就需要升级这些组件。iptables就是一个例子,比如在我的VPS上,默认是V1.3.5版本,比较老。为了使用到它的connlimit模块,需要将iptables更新到新版。...

QQ :13945502电话:13913571631
×
订阅图标按钮