欢迎光临
我们一直在努力

标签:64位

万网centos 64位升级PHP 5.3-新席地网博客
技术

万网centos 64位升级PHP 5.3

admin阅读(4715)评论(0)赞(0)

把博客搬到万网的centos 5 64位系统上,第一次wordpress提示要PHP 5.2版本以上,目前为php 5.1,默认yum install php安装的就是5.1,删除php 5.1,yum remove php*, 再安装yu...

新席地网-苏州网站制作,360度全景摄影,微信小程序营销推广,抖音运营推广

联系我们联系我们
×
订阅图标按钮